Вернуться на главную страницу RENAULT SYMBOL CLUB

Там где пехота не пройдет и бронепоезд не промчится, вперед нас символ провезет и ничего с ним не случится.
Текущее время: 22 сен 2018, 20:36

ФОТООТЧЁТЫ                      ТЕХ.НОТЫ                     Вопрос-Ответ.(СПРАВОЧНАЯ)




Часовой пояс: UTC + 4 часа [ Летнее время ]


Самые часто задаваемые вопросы


флуд,оффтоп и сообщения
типа (+100, спасибо,возьму на заметку и тому подобные) будут удаляться. Если вы хотите сказать спасибо,то вы можете просто добавить очки репутации этому пользователю,или нажать кнопку спасибо



Начать новую тему Ответить на тему  [ Сообщений: 14 ] 
Автор Сообщение
#1  Непрочитанное сообщениеДобавлено: 17 ноя 2011, 02:24 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 2

Повысить репутацию Symba_allПонизить репутацию Symba_all
Общий привет!
Такая проблема - началось все с холодами, не включается магнитола, а табло часов не отключается и еще лампочка блокировки запуска двигателя моргает.... Заводится авто отлично... Снятие клеммы с аккумулятора помогает, но не надолго, на следующее утро все повторяется... Зная, что такая проблема не редкость, кто нибудь нашел ее решение? Хелп!!!

_________________
г.Калуга; Renault Symbol, 1.4, 8кл., 2007г.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#2  Непрочитанное сообщениеДобавлено: 21 дек 2011, 10:54 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
вроде про такую проблему не слышал
какие в КАЛУГЕ холода
лампочка моргает когда что? заведён или до запуска?

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#3  Непрочитанное сообщениеДобавлено: 21 дек 2011, 12:11 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 2

Повысить репутацию Symba_allПонизить репутацию Symba_all
Как оказалось в результате, проблема, действительно, стандартная, по ней даже имеется желтая нота (в официальном сервисе это признали, правда, после того, как я им об этом сказал :D ). Проблема в магнитоле, ее заменили на новую, причем бесплатно, хотя машина давно не на гарантии... :good: Пока полет нормальный...

_________________
г.Калуга; Renault Symbol, 1.4, 8кл., 2007г.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#4  Непрочитанное сообщениеДобавлено: 21 дек 2011, 12:25 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
Symba_all

в первый раз слышу
есть какие нибудь ссылки,?

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#5  Непрочитанное сообщениеДобавлено: 21 дек 2011, 12:33 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 2

Повысить репутацию Symba_allПонизить репутацию Symba_all
Про желтую ноту по этой проблеме, я находил упоминание вскользь на одном из соседних форумов, где, уже не помню, а больше ссылок нет....

_________________
г.Калуга; Renault Symbol, 1.4, 8кл., 2007г.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#6  Непрочитанное сообщениеДобавлено: 28 янв 2012, 12:22 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 2

Повысить репутацию andrey 1979Понизить репутацию andrey 1979
Всем привет ! У нас в Архангельске щас - 30 и сегодня у меня с утра была такая проблема машина завилась нормально а вот магнитола не вкл. и при выкл. двигателя не гаснет табло часов и температуры . выше пишут что это из за магнитоллы у меня стоит штатная правда это или нет ? Может причина в чем то в другом ! Табло гаснет когда только снимаешь клеймы


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#7  Непрочитанное сообщениеДобавлено: 28 янв 2012, 15:31 

Автор темы
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 2

Повысить репутацию Symba_allПонизить репутацию Symba_all
У меня аналогичная проблема была из за магнитолы (штатная), поменяли - проблема исчезла... тьфу, тьфу....

_________________
г.Калуга; Renault Symbol, 1.4, 8кл., 2007г.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#8  Непрочитанное сообщениеДобавлено: 11 фев 2012, 19:48 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 2

Повысить репутацию andrey 1979Понизить репутацию andrey 1979
А если поменять штатную магнитоллу на другую то джойстик на руле будет работать ?


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#9  Непрочитанное сообщениеДобавлено: 12 фев 2012, 00:32 
Не в сети
Самоделкин
Аватара пользователя

Баллы репутации: 143

Повысить репутацию Petr_KПонизить репутацию Petr_K
andrey 1979 писал(а):
А если поменять штатную магнитоллу на другую то джойстик на руле будет работать ?

Где-то читал, что можно-поищи на форуме помоему обсуждалось :)
вот здесь посмотри viewtopic.php?f=10&t=1439&start=20
можешь проконсультироваться у XxDJDxX (Дмитрий) он раморачивался по этому поводу...

_________________
я на DRIVE2.RU
Chrysler Voyager IV; до Logan 1.6(8)2005г, Logan 1.4(8)2006г, Symbol 1.4(8)2002г, Symbol 1.4(8кл)2004
Я не управляю мечтой, но я знаю, что всегда смогу до мечты доехать.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#10  Непрочитанное сообщениеДобавлено: 14 фев 2012, 10:25 
Не в сети
Cимовод

Баллы репутации: 0

Повысить репутацию PeaceDoorBallПонизить репутацию PeaceDoorBall
у меня та же проблема. началась ещё с покупки машины в салоне, в далеком 2006-м... с первыми холодами так же погасла магнитола и не отключался дисплей с часами и температурой. и так каждую зиму. решаю проблему вынимая магнитолу и выдергивая штекера питания (там два штекера слева, если смотреть на магнитолу спереди, у меня белый и черный). вставляю штекера назад, набираю код и все работает. хлопотно, конечно, но у нас оф. дилер в свое время проблему заводским браком не признал, так и езжу уже который год...



За это сообщение автора PeaceDoorBall поблагодарил: Asfur (14 фев 2012, 10:35)
  Рейтинг: 2.86%
Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#11  Непрочитанное сообщениеДобавлено: 21 апр 2012, 00:03 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: 1

Повысить репутацию net37Понизить репутацию net37
С наступлением холодов столкнулся с аналогичной проблемой,решается просто-вынимаем мафон,выдергиваем все штекеры,засовываем обратно,и все,вводим код магнитолы и вперед под музычку

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#12  Непрочитанное сообщениеДобавлено: 07 окт 2013, 00:57 
Не в сети
Cимовод
Аватара пользователя

Баллы репутации: -1

Повысить репутацию ГонзавозПонизить репутацию Гонзавоз
На сколько хватает сего действия? Не каждый же день это проделывать?

:no: Тем более зимой!


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#13  Непрочитанное сообщениеДобавлено: 22 ноя 2014, 22:47 
Не в сети
Основатель форума
Аватара пользователя

Баллы репутации: 53

Повысить репутацию ВиталийПонизить репутацию Виталий
походу замена магнитолы требуется
если зимой вытаскивать-то на прогретой(а то можно и сломать провода)

_________________




Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
#14  Непрочитанное сообщениеДобавлено: 27 ноя 2014, 23:38 
Не в сети
Умный симовод
Аватара пользователя

Баллы репутации: 25

Повысить репутацию afdmitПонизить репутацию afdmit
Не надо пугать людей.
Наверняка все намного проще
http://www.renault-symbol.ru/forum/view ... 0&start=15
http://www.renault-symbol.ru/forum/view ... c&start=15
Цитата:
Способ лечения - вытащить предохранитель-поставить предохранитель на место
Цитата:
Кстати предохранитель находиться в левом вертикальном ряду, второй снизу... (только это не предохранитель от магнитолы - это в другом месте находиться)

или скидыванием клеммы аккумулятора.


Вернуться к началу
 Профиль Отправить личное сообщение Отправить email  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 14 ] 
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. плохо включается 1 передача, думаю что проблема во втулке?

[ На страницу: 1, 2 ]

в форуме двигатель 8кл.

totar_avi

33

14368

14 мар 2018, 17:10

kovach Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Отсутствует борт.напряжение зажигание не включается

в форуме Электрооборудование,оптика

Тутовый

12

4642

21 фев 2012, 13:48

Тутовый Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. У всех вентилятор не включается, а у меня не вЫключается...

[ На страницу: 1, 2 ]

в форуме Двигатель и трансмиссия

Fid

28

15251

28 июл 2010, 17:07

Виталий Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Когда включается датчик заднего хода?

в форуме Электрооборудование,оптика

Sinner

9

1106

24 окт 2017, 01:16

Sinner Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Магнитола тюнер лист от рено симбол

в форуме Барахолка

Elvis-serp

7

1856

22 дек 2015, 02:26

Elvis-serp Перейти к последнему сообщению


Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Мобильный вид
[ Time : 0.195s | 55 Queries | GZIP : On ]